SVP pensez à vous inscrire
guest

sp_LogInOut Connexion sp_Registration S'inscrire

S'inscrire | Mot-de-passe perdu ?
Recherche avancée

— Activité du forum —




— Correspond —





— Options du forum —





La longueur du mot recherché est au minimum de 3 caractères et au maximum de 84 caractères

sp_Feed Flux RSS du sujet sp_TopicIcon
Petit soucis pour se connecter


Jeu :

Ludopeole :

Tags :

05/09/2014
15:44
Photo du profil de Dru
Dru
Member
Members
Nombre de messages du forum : 85
Membre depuis :
18/07/2014
sp_UserOfflineSmall Hors ligne

Yop! Ben voila comme dit dans le titre, j’ai du soucis avec certaines pages où lorsque je suis dessus, la fenêtre à droite me considère comme déconnecté et du coups je me connecte mais çà me renvoie d’office à la page d’accueil et quand je retourne sur la fiche en question, bardaf redéco… et juste pour me narguer je constate que sur d’autres pages il me considère comme connecté… Problème constaté sur la fiche d’ Abyss ainsi que pour répondre sur une commentaire sur mon profil via chrome et via tablette pas encore check sur les autres navigateurs.

08/09/2014
16:19
Photo du profil de Sha-Man
Sha-Man
Administrateur
Nombre de messages du forum : 1878
Membre depuis :
14/04/2014
sp_UserOfflineSmall Hors ligne

Salut il s’agit du cache de ton navigateur, si tu cliques rafraichis la page qui te montre déconnecté avec CTRL+F5 ou just F5 tu te verras alors connecté.
Dis-nous si ça continue.

24/09/2014
13:56
Photo du profil de TheGoodTheBadAndTheMeeple
TheGoodTheBadAndTheMeeple
Membre
Members
Nombre de messages du forum : 1499
Membre depuis :
05/07/2014
sp_UserOfflineSmall Hors ligne

Ce soucis est récurrent. Il m’est arrivé une bonne dizaine de fois.

J’ai l’impression que ça le fait sur les articles, ou sur les news, lorsqu’on est connecté sur la main page.

Et c’est VRAIMENT relou. Quand ça arrive, je n’ai pas trouvé de solution pour le résoudre, juste attendre et revenir plus tard. F5 et CTRL F5 ne changent rien. Changer de navigateur non plus alors… !

Ca fait une semaine que ça ne m’est pas arrivé, mais je pense fort que ça vient de votre serveur d’authent.

Amusez-vous bien avec :-)

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne : 345

Actuellement en ligne :
18 Invité(s)

Consultent cette page actuellement :
1 Invité(s)

Auteurs les plus actifs :

TheGoodTheBadAndTheMeeple: 1499

atom: 1441

fouilloux: 1128

Umberling: 1039

eolean: 823

Grovast: 734

Zuton: 454

morlockbob: 453

TSR: 449

Wraith75: 346

Statistiques des membres :

Invités : 75

Membres : 4379

Modérateurs : 1

Administrateurs : 5

Statistiques du forum :

Groupes : 4

Forums : 13

Sujets : 6727

Messages :20611

Nouveaux membres :

Harris Voulgaris, Eloquente Désinvolture, gabrielago, nenphees, astiko94, kingtrubby, poucipuce, polyfarlino, tomado, rodtrip

Modérateurs : Fredovox: 356

Administrateurs : Shanouillette: 5332, Sha-Man: 1878, jim: 161, shahindoh: 6, FX: 100