SVP pensez à vous inscrire
guest

sp_LogInOut Connexion sp_Registration S'inscrire

S'inscrire | Mot-de-passe perdu ?
Recherche avancée

— Activité du forum —




— Correspond —





— Options du forum —





La longueur du mot recherché est au minimum de 3 caractères et au maximum de 84 caractères

sp_Feed Flux RSS du sujet sp_TopicIcon
Liste des tests Moche, normal ?


Jeu :

Ludopeole :

Tags :

03/10/2014
10:40
Photo du profil de TheGoodTheBadAndTheMeeple
TheGoodTheBadAndTheMeeple
Membre
Members
Nombre de messages du forum : 1457
Membre depuis :
05/07/2014
sp_UserOfflineSmall Hors ligne

Aloa,
Comme dit hier a Sha-Man et après un clean du cache, j’ai toujours la liste des tests ultra moche sous FF. Des lignes se chevauchent, et cela fait une immense colonne.

http://grenaduc.free.fr/JDJ/Li…..0Moche.jpg

03/10/2014
16:30
Photo du profil de TheGoodTheBadAndTheMeeple
TheGoodTheBadAndTheMeeple
Membre
Members
Nombre de messages du forum : 1457
Membre depuis :
05/07/2014
sp_UserOfflineSmall Hors ligne

En fait votre beau display ne fonctionne que sous IE 9 chez moi…
FF et Chrome last version ne le rendent pas correctement.

03/10/2014
17:57
Photo du profil de Shanouillette
Shanouillette
Administrateur
Nombre de messages du forum : 5218
Membre depuis :
14/04/2014
sp_UserOfflineSmall Hors ligne

j’ai fait remonté le problème moi tu me parles chinois lol

03/10/2014
18:01
Photo du profil de Sha-Man
Sha-Man
Administrateur
Nombre de messages du forum : 1878
Membre depuis :
14/04/2014
sp_UserOfflineSmall Hors ligne

Euh c’est bizarre j’ai IE, firefox et Jim développe sous Chrome et a pas ce problème.
LE cache me parait le truc le plus probable étant donné que tout est calé avec du CSS seulement.
As-tu essayé CTRL+F5 ? Parce que tous les gens qui avaient ce rendu l’ont réglé avec cette manip… C’est quand même bizarre.
On va essayer de changer le nom du css pour voir si cela force le rechargement.

04/10/2014
07:31
Photo du profil de TheGoodTheBadAndTheMeeple
TheGoodTheBadAndTheMeeple
Membre
Members
Nombre de messages du forum : 1457
Membre depuis :
05/07/2014
sp_UserOfflineSmall Hors ligne

effectivement cela fonctionne très bien à la maison…
vous devez vraiment trouver une solution pour recharger la css ^^

08/10/2014
21:05
Photo du profil de Sha-Man
Sha-Man
Administrateur
Nombre de messages du forum : 1878
Membre depuis :
14/04/2014
sp_UserOfflineSmall Hors ligne

C’est fait css qui se versionne tout ça tout ça.
Je vais eviter la replique « c’est toi qui est moche » meme si on se connait un peu ;-)

09/10/2014
13:37
Photo du profil de TheGoodTheBadAndTheMeeple
TheGoodTheBadAndTheMeeple
Membre
Members
Nombre de messages du forum : 1457
Membre depuis :
05/07/2014
sp_UserOfflineSmall Hors ligne

Perfect ! Fonctionne now sans rien avoir touché/cleané.

Je ne suis pas moche, je suis trucker.

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne : 345

Actuellement en ligne :
9 Invité(s)

Consultent cette page actuellement :
1 Invité(s)

Auteurs les plus actifs :

TheGoodTheBadAndTheMeeple: 1457

atom: 1392

fouilloux: 1096

Umberling: 1026

eolean: 807

Grovast: 708

Zuton: 452

TSR: 434

morlockbob: 430

tartopom: 346

Statistiques des membres :

Invités : 66

Membres : 4276

Modérateurs : 1

Administrateurs : 5

Statistiques du forum :

Groupes : 4

Forums : 13

Sujets : 6513

Messages :19961

Nouveaux membres :

jenni-fer, cesarion, kelber31, madeleinemad, ROSIN Pascal, adrien, totof36, nicodu90, patphiphi, sckln

Modérateurs : Fredovox: 342

Administrateurs : Shanouillette: 5218, Sha-Man: 1878, jim: 161, shahindoh: 6, FX: 99